Older hardware / OMSA, newer firmware / drivers?

John Oliver joliver at john-oliver.net
Wed Jan 6 16:50:41 CST 2010


So, it seems that each version of OMSA "knows" about the latest firmware
/ drivers at the time of release.

But, when you have older hardware platforms that won't run newer
versions of OMSA... is there any way to update those definitions, so
out-of-date firmware and drivers will get the red X or whatever?

-- 
***********************************************************************
* John Oliver                             http://www.john-oliver.net/ *
*                                                                     *
***********************************************************************



More information about the Linux-PowerEdge mailing list