PE 1950/2950, RHEL 5.4, Intel quad-GigE, Xen unhappy

Rich Graves rgraves at carleton.edu
Wed Sep 9 14:45:44 CDT 2009


Just making y'all aware... Dell hardware that was working fine under RHEL 5.3 broke after update to RHEL 5.4's kernel-xen-2.6.18-164. Conflict appears to be with Intel 82575GB quad-GigE board, Dell part #YT674.

https://bugzilla.redhat.com/show_bug.cgi?id=521143

Is there anything else useful I can do?
-- 
Rich Graves http://claimid.com/rcgraves
Carleton.edu Sr UNIX and Security Admin
CMC135: 507-222-7079 Cell: 952-292-6529



More information about the Linux-PowerEdge mailing list