Dell OMSA PE 2500 CentOS 5.1

Joshua Braddock joshua.braddock at gmail.com
Fri May 9 08:18:56 CDT 2008


Hello all,

 

Is installing srvadmin-all not working the PE 2500 via YUM? I looked through
a few folders and saw that the 2500 wasn't listed on the newest version of
OMSA, but Dell tells me that the 2500 is supported by the newest versions.
Anyone care to shed a bit of light on this?

 

--Joshua

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20080509/b3d6daa5/attachment.htm 


More information about the Linux-PowerEdge mailing list