OMSa install problems

Michael E Brown Michael_E_Brown at dell.com
Mon Mar 26 15:33:19 CST 2007


On Sun, Mar 25, 2007 at 12:07:38PM -0400, William Warren wrote:
> I then grabbed the bootstrap.sh file.  It installed a dell repo but yum 
> install Meta-Package says nothing to do.

"Meta-Package" is a placeholder. You have to replace that with one of the options from the list. I would recommend "srvadmin-all", like this:

# yum install srvadmin-all

I've updated the website to make this a bit clearer. 
--
Michael



More information about the Linux-PowerEdge mailing list