OMSa install problems

Michael E Brown Michael_E_Brown at dell.com
Mon Mar 26 15:27:27 CST 2007


On Mon, Mar 26, 2007 at 05:21:17PM -0400, William Warren wrote:
> yes..it tells me the text in the first message i posted in this thread. 
>   The repo does not get added.  I am using yum not up2date.

The first message in the thread shows you running bootstrap-omsa-all.sh.

You need to run bootstrap.sh *first* to set up the repo, then you can bootstrap
omsa. I suppose I need to add a check in there to warn about this.

--
Michael



More information about the Linux-PowerEdge mailing list