bootstrap for new yum setup

gman at infinex.com gman at infinex.com
Thu Jun 28 12:27:12 CDT 2007


trying out the new bootstrap.sh for the omsa repo and it fails. Mainly 
cause I have rhel4 and I do not use or have up2date installed. I've 
setup and use yum. How is the repo conf file suppose to look like?



More information about the Linux-PowerEdge mailing list