OSMA on 2550

Michael E Brown Michael_E_Brown at dell.com
Mon Jun 11 14:12:42 CDT 2007


On Fri, Jun 08, 2007 at 12:43:17PM -0400, Bob Fish wrote:
> Is OSMA not support on a 2550?  I don't see anything in the repos for it.

2550 is too old for the current repos. The latest supported version of
OMSA for 2550 is version 4.5.
--
Michael



More information about the Linux-PowerEdge mailing list