Finding/removing an older *unknown* version of OpenManage

Jeff Fishbaugh email.fish at gmail.com
Thu Jun 7 16:42:02 CDT 2007


Hello:

I am attempting to get OMI-5.0 installed; however, there seems to be a 
previous version installed per the output of the install script when it 
fails to install 5.0. It doesn't tell me anything more nor am I finding the 
old version anywhere.

How can I figure out what version is installed and how to remove it. There 
is no sign of omreports binaries or anything like present, none the less the 
install or uninstall scripts from the old version I'm trying to get rid of.

Tips appreciated.

-J 



More information about the Linux-PowerEdge mailing list