Debian/GNU Linux OMSA 5.2 package

Alessandro FAGLIA a.faglia at farmol.it
Wed Jun 6 03:49:27 CDT 2007


-------- Original Message  --------
Subject: Re:Debian/GNU Linux OMSA 5.2 package
From: Bas van der Vlies <basv at sara.nl>
To: Alessandro FAGLIA <a.faglia at farmol.it>
Cc: linux-poweredge at dell.com
Date: Wed Jun 06 2007 10:27:56 GMT+0200 (ora legale Europa occidentale)

> For version 5.1 and 5.2 we get output on our 1850 (debian etch), maybe 
> we need to specify an another dependency for the package (strace can be 
> useful).

I've tried to run strace on omreport, but the output is incomprehensible 
for me. Should I include it so to be examined by some geeks?


Thx.
Alessandro



More information about the Linux-PowerEdge mailing list