Ubuntu Poweredge 2900, OMSA Problems

Andrew Reid AndrewReid at eastlink.ca
Fri Jan 12 15:44:33 CST 2007


Try

%  omreport storage pdisk controller=0


Works om Ubuntu 6.10 AMD64 distro with the omsa debs from sara.nl.



Please search for my previous post which explains how to prevent these 
errors:

Elliot Fuller wrote:
> I installed and got only a few errors.
> 
> [: 212: ia64:unexpected operator
> [: 212: x86_64: unexpected operator
> 



More information about the Linux-PowerEdge mailing list