Troubles login in dell OMSA

Tom Brown tom at ng23.net
Thu Aug 30 08:47:07 CDT 2007


>
> ii  libpam-modules 0.79-4         Pluggable Authentication Modules for
> PAM
>
> and the following sources.list :
>
> deb http://ftp.fr.debian.org/debian/ etch main contrib non-free
> deb-src http://ftp.fr.debian.org/debian/ etch main contrib non-free
>
> deb http://security.debian.org/ etch/updates main contrib
> deb-src http://security.debian.org/ etch/updates main contrib
>
> deb ftp://ftp.sara.nl/pub/sara-omsa dell sara
>
> Is there another packages I should install ?
>   

well i dont know debian but i know that on redhat like OS's you need 
pam-0.77-66.17.i386.rpm as omsa uses 32 bit librarys and not the 64




More information about the Linux-PowerEdge mailing list