Oracle EL4 and OMSA

Michael E Brown Michael_E_Brown at dell.com
Mon Apr 16 13:17:47 CDT 2007


On Wed, Apr 11, 2007 at 07:47:28PM -0500, Jim Shirley wrote:
> Is there a plan to support Open Manage on PowerEdge servers with Oracle EL 
> 4?  It is supposed to be a copyright and trademark cleared duplicate of 
> Redhat EL 4.  I'd like to do it with Dell blessing if possible.

Many people running centos use the Dell unofficial yum repositories to
install/upgrade. This is unofficial, of course, but it seems to work
pretty well (no problem reports that I have seen)

http://linux.dell.com/repo/software

Note: The docs on the site say OMSA 5.1, but I have OM 5.2 out there.
Need to update docs today.
--
Michael



More information about the Linux-PowerEdge mailing list