OMSA on 2550/Redhat 9 / 2.4.20-31.9

Bruce Yale ysibruce at earthlink.net
Tue May 23 18:56:35 CDT 2006


> I downloaded the om34_lnx_managed_system_A02.tar.gz and followed the 
> directions on installing it.  However, even though the install did 
> great, the OMSA does not run.  Did I get the right version? Or is it 
> something I did wrong.  I need to get web browser based hardware 
> monitoring for this PE2550 up and running somehow.  Any ideas or 
> better ways to accomplish this task?
>

I did not get any errors on the install.  According to the user docs, there
was to be an icon to start the OMSA.  There is not.  How does one run the
OMSA on the server?  I tried start.sh from the Dell folder.  Got a "bad
command".  I tried connecting with Mozilla web browser but got no
connection.  I know I need to setup a password, but if I can't run OMSA on
the server....  Please bare with me, I am still green around the edges on
Linux!

Bruce Yale
Yale Systems, Inc.
1751 Payne Road
Lexington, NC 27295
336-764-8854 Office
336-414-7001 Cell
ysibruce at earthlink.net 



-- 
No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.1.394 / Virus Database: 268.7.0/345 - Release Date: 5/22/2006
 



More information about the Linux-PowerEdge mailing list