Openmanage - FC4 - kenel versions

Tom Brown tom at ng23.net
Fri May 19 05:37:06 CDT 2006


Hi

I know OMSA is non supported on FCx but what is the highest kernel 
version that someone has OMSA running on - We have FC4 boxes running a 
2.6.14 kernel and it seems that the OMSA drivers are not compatible with 
a kernel version of this revision. I can get it working on FC4 running 
2.6.11-xx but it would be _ideal_ if i could get it to work on this 
2.6.14 revision. So just wondering what people are running.

thanks



More information about the Linux-PowerEdge mailing list