RedHat ES 4 install doesn't work on 2850

Dick Kniep dick at kniep.nl
Fri Jul 22 10:56:59 CDT 2005


Hi list,

We tried to install RedHat ES4 on a 2850 using the standard install. However 
this simply doesn't work. I think it is a general problem. After that we 
switched to SuSE 9.3 which installs out of the box without any problems.

There is one question we have. the firmware is upgraded for RedHat, but cannot 
be used to upgrade under SuSE. Anyone any ideas?

Cheers,
D.Kniep



More information about the Linux-PowerEdge mailing list