Dell PowerEdge 6800

Fred Bbaale bbaale at parliament.go.ug
Mon Jul 11 09:04:09 CDT 2005


I have run into trouble installing SLOX 4.0 on my new Dell poweredge 6800.
I can not seem to get the correct RAID drivers . How can I build the correct 
magaraid modules ?


Is there anyway the list can help ?

-- 
Fred Bbaale

Principal Systems Administrator
Parliament of Uganda





-------------------------------------------------
This mail sent through IMP: http://horde.org/imp/



More information about the Linux-PowerEdge mailing list