Dell OMSA 4.120 on Debian help

Xavier Poinsard xpoinsard at openpricer.com
Fri Oct 1 04:02:01 CDT 2004


George Lengel wrote:
> I cannot find compat-libstdc++ on a Debian package repository so I 
> assume it is named differently than on RH. Which one do I need? 

Did you try libstdc++2.9-glibc2.1 ?





More information about the Linux-PowerEdge mailing list