Java 1.5.0 and Remote Floppy Boot

Sean Bruno sean.bruno at metro1.com
Wed Apr 28 11:58:01 CDT 2004


It appears that the loading a remote floppy image into the DRAC of a PE
2650 fails consistently if you are using Java 1.5.0(Sun).

Just an FYI, I rolled back to 1.4.2 and it works fine in my Mozilla!

-- 
Sean Bruno
Telecommunications Engineer
Metro One Telecommunications
Desk (503)524-1632
Cell (503)358-6832




More information about the Linux-PowerEdge mailing list