Debian and Poweredge 2600 problems ... sorry, this is the last thread (i hope)

Burgarello Valerio valerio at dogweb.be
Wed Oct 22 11:00:00 CDT 2003


Sorry it doesn't work :((
if i try : modprobe mptbase
---> modprobe: Can't open dependencies file
/lib/modules/2.4.18-bf2.4/modules.dep (no such file or directory)

same error for : modprobe mptscsi

And if i do : insmod mptbase  or  insmod mptscsi
---> insmod: no module by that name found


What can i do :/


> At 17:15 22-10-2003 +0200, Burgarello Valerio wrote:
>>Ok i've booted from bf24 image too, but no hard drives detected.
>>So i run a shell :
>
> Load mptbase and mptscsi
>
> Cheers
> --
> Seth
> I don't make sense, I don't pretend to either. Questions?
>
>




More information about the Linux-PowerEdge mailing list