2650 troubles, was Okay, this is so not cool..

Eberhard Moenkeberg emoenke at gwdg.de
Thu Oct 16 09:24:01 CDT 2003


Hi,

On Thu, 16 Oct 2003, Marc Schmitt wrote:
> Xose Vazquez Perez wrote:
> >Eberhard Moenkeberg wrote:

> >>I had those aacraid failures on about 6 or 8 of them while using the
> >>standard kernel.org kernels, and everything is running well since I turned

> >first mistake, 2.4.xx kernels of kernel.org are not greatly tested.
> >It's better to stay with latest kernel of your distribution.

> Huh? Elaborate on "2.4.xx kernels of kernel.org are not greatly tested"
> please, I'm interested in how you could come up with such a statement.

It was the remainder of your words what obsessed me more.
"first mistake" and "it's better...".

I guess I know better what I do than you what you say.

Cheers -e
-- 
Eberhard Moenkeberg (emoenke at gwdg.de, em at kki.org)




More information about the Linux-PowerEdge mailing list