2650 troubles, was Okay, this is so not cool..

Eberhard Moenkeberg emoenke at gwdg.de
Thu Oct 16 02:28:00 CDT 2003


Hi,

On Wed, 15 Oct 2003, Xose Vazquez Perez wrote:
> Eberhard Moenkeberg wrote:

> > I had those aacraid failures on about 6 or 8 of them while using the
> > standard kernel.org kernels, and everything is running well since I turned
>   ^^^^^^^^^^^^^^^^^^^^^^^^^^^
>
> first mistake, 2.4.xx kernels of kernel.org are not greatly tested.
> It's better to stay with latest kernel of your distribution.

Who are you giving such cheap advices?

> > to use the SuSE kernels. It is several weeks now, and some of the machines
> > are doing heavy I/O.
>
> what's about 2.4.9-e.27 and 2.4.20-20 ed Hat kernels?

A rhetorical question?

Cheers -e
-- 
Eberhard Moenkeberg (emoenke at gwdg.de, em at kki.org)




More information about the Linux-PowerEdge mailing list