PE2600 : megaraid PERC4/Di, PERC 3/DC and latest RHAS kernel (e.2 7)

Xose Vazquez Perez xose at wanadoo.es
Wed Oct 15 15:19:00 CDT 2003


Eddy.COLLART at cec.eu.int wrote:

> Now, I upgraded the kernel to the 2.4.9-e27 and when I use that kernel, it
> gets stuck with SCSI errors whatever the way I do :

what driver are you using ? show a lsmod or cat /etc/modules.conf

megaraid2 is called 'megaraid_2002', 'megaraid' is 1.xx family.

-- 
Software is like sex, it's better when it's bug free.





More information about the Linux-PowerEdge mailing list