kernel

Felipe Romero L. felipe at espe.edu.ec
Tue Oct 14 20:49:01 CDT 2003


Hello

My equipment:

PE 2650
2 Intel Xeon 2.4
RAM 1Gb
RedHat AS 2.1 
kernel 2.4.9.e3

1) I can´t compile kernel 2.4.18.e37 (i386)(i686) -RedHat SRPMS-
2) I have problems whit 'basp' - can't load module

regards.

FELIPE ROMERO L. 




More information about the Linux-PowerEdge mailing list