Linuw & PV110T DLT

Chambraud, Guillaume guillaume.chambraud at eds.com
Wed Oct 1 10:34:28 CDT 2003


Hi all,

Could anyone give me some information about the compatibility between Linux
and the 
"PV110T 40/80 Go DLT Value Smart"

I hope that will work whithout any problem ... in this case, can you precise
me the module used and its minimum version ?

Thanks

Guillaume Chambraud




More information about the Linux-PowerEdge mailing list