RH 9.0?

David Gibbs david at midrange.com
Tue Mar 25 08:43:09 CST 2003


<bscott at ntisys.com> wrote in message
news:Pine.LNX.4.44.0303250853430.25657-100000 at dragon.inside.ntisys.com...
> Don't jump on 9.0 unless you are feeling adventurous, and then only on
test systems.

I 2nd that notion ... I jumped from 7.3 to 8.0 a few months ago and didn't
realize until it was too late that they upgraded to Apache 2.0 ... so a lot
of my web config & modules didn't work anymore.

david





More information about the Linux-PowerEdge mailing list