2.4.18-18.7.x.bigmem kernel headers

Matt Domsch Matt_Domsch at Dell.com
Sat Mar 8 18:09:00 CST 2003


> We have a 3rd party application running on our servers that is only Q &
> A'd against 2.4.18-18, and support is only provided according to support
> contracts if we run that specific version.

Would you care to name the product?  Perhaps they simply need some 
education.

Thanks,
Matt

-- 
Matt Domsch
Sr. Software Engineer, Lead Engineer, Architect
Dell Linux Solutions www.dell.com/linux
Linux on Dell mailing lists @ http://lists.us.dell.com





More information about the Linux-PowerEdge mailing list