Linux 9

jason andrade jason at rtfmconsult.com
Thu Jun 5 19:46:01 CDT 2003


On Thu, 5 Jun 2003 Randy_Toups at dell.com wrote:

> Is the 2.4.21-18 kernel of Linux 9 supported on the PE2650?

will it run ? 'yes'

is it 'supported' ?  if it shipped with Red Hat Linux 9, then i
believe 'yes' as Dell have tested this, but supported and 'will
run' might be different to what your business needs might be.


regards,

-jason




More information about the Linux-PowerEdge mailing list