More: Question installing OMSA 1.4

Álvaro Palma apalma at custodium.com
Thu Aug 28 21:46:00 CDT 2003


I answer myself. Change in /usr/src/linux-2.4/include/linux/version.h

#define UTS_RELEASE "2.4.20-20.7"

to 

#define UTS_RELEASE "2.4.20-20.7custom"

and worked.

I found it in the archives of the list.... Sorry for doesn´t Google
before :-)

-- 
Atte.
Álvaro Palma




More information about the Linux-PowerEdge mailing list