Dellomsa-drivers on Debian 2.4.20 kernel

Lukas Kubin kubin at opf.slu.cz
Wed Aug 6 01:45:01 CDT 2003


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I have troubles installing package dellomsa-drivers_4.90-3825_i386.deb on
Debian 2.4.20-3-686-smp kernel.
When installing it returns: "Building device driver for running kernel
[FAILED]" and "Running kernel is not supported". Recently I installed
these drivers without troubles on similar machine (PE 4600) and on
custom-compiled 2.4.20 kernel.
Can anyone give me an advice how to solve this?
Thank you.

lukas

- -- 
Lukas Kubin

phone: +420596398285
email: kubin at opf.slu.cz

Information centre
The School of Business Administration in Karvina
Silesian University in Opava
Czech Republic
http://www.opf.slu.cz
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.1 (GNU/Linux)
Comment: Made with pgp4pine 1.75-6

iD8DBQE/MKHxhukdIiZrwu4RAgXRAJ4odLjr3o1EkZkBHh7pnxmEoY+dCgCghsbn
x8OAb8JL7BFiLIAPZ3zdUuc=
=VAIR
-----END PGP SIGNATURE-----





More information about the Linux-PowerEdge mailing list