Megaraid help

Álvaro Palma apalma at custodium.com
Mon Aug 4 16:49:01 CDT 2003


Mensaje citado por Tom Lesniak <TLesniak at lyrix.com>:

> My configuration:
> 
> PE2600
> RH7.2  2.4.9-13 (i know it's old but i'm forced to use this kernel so I
> can't upgrade)
> megaraid v1.18c (currently running)
> 512 Meg Ram

Just curious but, why you can't upgrade such an older kernel, with a lot of 
documented and resolved bugs?

-- 
Atte.
Álvaro Palma




More information about the Linux-PowerEdge mailing list