MegaMonitor

Eric Wood eric at interplas.com
Fri Aug 1 08:40:01 CDT 2003


And 1.18h is the oldest that is compatible with megamon. 
-eric wood

JACOB_LIBERMAN at dell.com wrote:
> Update to megaraid 1.18i or higher
> From: Davis, Jeff (Houston) [mailto:jdavis at hess.com]
> > I keep getting these megamon msgs
> > Every minute or so and they tend to fill up my inbox




More information about the Linux-PowerEdge mailing list