afaapps requires arts package?

Philip Rowlands phr at doc.ic.ac.uk
Sun Nov 17 15:53:01 CST 2002


On Sun, 17 Nov 2002, Michael E Brown wrote:

>You can install the package with the '--nodeps' option to RPM to force
>install.

That won't work (on its own). The package will install, but the binary
won't run, because the linker can't find libartsc.so.0 which afacli
claims to need.


Cheers,

Phil




More information about the Linux-PowerEdge mailing list