Hard lockups on PE 6600 (Rechenberg, Andrew)

Ed Martin ed.martin at iop.org
Tue Nov 12 12:35:01 CST 2002


Steve,

Can you tell me where to find this please?
Currently I can only see 1.73 on the Dell support site.
(currently we have several 3/DC's on 1.61x and I've recently flashed a couple to 1.73)

Yours,

Ed


---
Ed Martin
Head of Systems Technology and Support
IOP Publishing Ltd
Dirac House, Temple Back
Bristol  BS1 6BE
ddi: +44 (0)117 930 1102
www:  http://www.iop.org

>>> <Steve_Boley at dell.com> 12/11/2002 16:23:05 >>>
You need 1.74 firmware on the perc3/dc's and should help with this issue.
Steve

...



**********************************************************************
Institute of Physics
Registered charity No. 293851
76 Portland Place, London, W1B 1NT, England

IOP Publishing Limited
Registered in England under Registration No 467514.
Registered Office: Dirac House, Temple Back, Bristol BS1 6BE England

This e-mail message has been checked by MIMEsweeper using
F-Secure Anti-Virus for the presence of computer viruses.
**********************************************************************




More information about the Linux-PowerEdge mailing list