OMSA 1.2.0 + RH 7.3 + 2.4.18-17.7.x kernel upgrade script

jason andrade jason at dstc.edu.au
Mon Nov 4 08:36:00 CST 2002


Hi,

For people who have OMSA 1.2 installed on a 7.3 server with
the latest errata kernel (2.4.18-17.7.x), there's now a script
that will make OMSA 1.2 work.

It's just to save some people time in `just making it work', since
all it does is follow the (rather simple) change Steve Boley has
previously outlined.

http://planetmirror.com/pub/dell/linux/server-administrator/omsa120-rh73-install


regards,

-jason




More information about the Linux-PowerEdge mailing list