PE 2650

Aly Dharshi aly.dharshi at uleth.ca
Fri Dec 20 11:18:00 CST 2002


Hello,

	I have found that the stock kernels from RH are quite "PE-Compatible"
and I haven't had a problem on these servers as far back as a 2550. I
think that the differences are minimal between a 2550 and 2560. I have
tried RH 7.2 stock + and they all worked with out problems.

	I would see what /var/log/messages would have, so as to know why the
system is crashing and getting dumped.

	Cheers,

	Aly.



On Fri, 2002-12-20 at 06:07, jason andrade wrote:
> On Fri, 20 Dec 2002, Frank H. Pierce wrote:
> 
> > Hi.
> > Thanks.
> > I'll try the tg3 1.2 drivers and kernel. I see there also are
> > precompiled kernels at the site have you used them?
> 
> i have not used the precompiled kernels - i tend to compile my
> own kernels.
> 
> regards,
> 
> -jason
> 
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> http://lists.us.dell.com/mailman/listinfo/linux-poweredge
> Please read the FAQ at http://lists.us.dell.com/faq or search the list archives at http://lists.us.dell.com/htdig/
-- 
 Aly S.P Dharshi
 aly.dharshi at uleth.ca
 Student and System Administrator ORS Servers

      "A good speech is like a good dress
    that's short enough to be interesting
    and long enough to cover the subject"




More information about the Linux-PowerEdge mailing list