install OMAS an Redhat 7.3 with Kernel 2.4.18-3smp or 2.4.18-18.7.xsmp failed

Shahram shahram at web.de
Wed Dec 18 11:38:00 CST 2002


jason andrade wrote:

 >
 >first of all, i think you are trying to install OMSA.
 >
ok that ist OMSA

 >
 >second, i think you are trying to install version 1.2.0
 >
i meant the OpenMange CD from DELL with label "Systems Management
Version 3.2.2". Sorry!

 >you need to upgrade to a later kernel, e.g 2.4.18-10 preferably.
 >
The kernel 2.4.18-10 ist not available an Redhat ftp-server, also the
kernel-soucre for 2.4.18-10.
The only available kernel is 2.4.18-18.7.x.

what is the onather possibility?

bye Shahram







More information about the Linux-PowerEdge mailing list