PE2600 and RedHat 7.2 (or 7.1, or RHAS 2.1)

Kjell Sundby sundbyk at slb.com
Mon Dec 2 06:51:00 CST 2002


Hi,
I am running RH 7.2 with no modifications.
The machines are upgraded to the latest from RH network (also kernel).
Working perfect.

KS
:o)



Pierre Wendling wrote:

> Hi,
>
> I'm about to buy 3 PE2600. On Dell website, one can only select RH7.3 or
> 8.0. Unfortunately, due to applications qualification, I'll have to run
>   RedHat 7.2 (maybe even 7.1, or RedHat Advanced Server 2.1, still to be
> qualified with software vendors). I'll be able to update the kernel
> after install though (and patch it with up-to-date PERC and NIC drivers).
>
> Is anybody doing that already ? Any particular issue with some hardware
> at install time or after ?
>
> Sorry if this is a FAQ, I've looked and couldn't find any info
>
> TIA
> Pierre
>
> Pierre Wendling, DMI/SC, Sopra Group, Annecy, France
>
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> http://lists.us.dell.com/mailman/listinfo/linux-poweredge
> Please read the FAQ at http://lists.us.dell.com/faq or search the list archives at http://lists.us.dell.com/htdig/

--
********************************************
Kjell Sundby System Architect
WesternGeco AS Oslo Technology Center
Mobil: 9705 5806 Mail:sundbyk at slb.com
Phone: 6678 8252 Fax: 66 78 85 00
Probably the best support web pages
http://www.oslo.westerngeco.slb.com/erp/
********************************************





More information about the Linux-PowerEdge mailing list