Question about kernel 2.4.9-31

Hank Eskin heskin at bellatlantic.net
Tue Apr 16 07:20:00 CDT 2002


PE 2550/ RH 7.2:

I have installed and am happily using the 2.4.9-21 SMP kernel with the fixed
aacraid driver (as directed on Matts linux site).

Is there any need to upgrade to the 2.4.9-31 errata kernel?

Thanks,

-Hank





More information about the Linux-PowerEdge mailing list