7.2 setup on PE1550

Hubbard, David dhubbard at dino.hostasaurus.com
Mon Oct 29 11:17:00 CST 2001


I did the nofb option, didn't try the lowres.  Anyone
know how I do the non-gui install?  That would probably
get me through it too...

Thanks,

Dave

> -----Original Message-----
> From: Carl_Niskern at dell.com [mailto:Carl_Niskern at dell.com]
> Sent: Monday, October 29, 2001 11:28 AM
> To: linux-PowerEdge at dell.com
> Subject: RE: 7.2 setup on PE1550
> 
> 
> Try using the "lowres" or "nofb" install options when the cd boots.
> I was having the same problem putting RH 7.1 on a 2450 and 
> fixed the install
> that way.
> RedHat may be using some risky framebuffer settings in their 
> installer.
> 
> -----Original Message-----
> From: Hubbard, David [mailto:dhubbard at dino.hostasaurus.com]
> Sent: Monday, October 29, 2001 8:17 AM
> To: 'linux-poweredgel at dell.com'
> Subject: 7.2 setup on PE1550
> 
> 
> Anyone know why RedHat 7.2 would crash when it
> comes to the package install portion while setting
> up on a stock 1550?  I chose a custom install
> with select packages manually, chose my packages,
> and then the damn installer crashes as soon as
> I hit continue when it would normally begin
> installing.  The CD's are good, md5sums matched
> up and it installs on other machines.  7.1 also
> installs fine on this 1550.  Weird...
> 
> Any ideas?
> 
> Dave
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> http://lists.us.dell.com/mailman/listinfo/linux-poweredge
> _______________________________________________
> Linux-PowerEdge mailing list
> Linux-PowerEdge at dell.com
> http://lists.us.dell.com/mailman/listinfo/linux-poweredge
> 



More information about the Linux-PowerEdge mailing list