RH 7.2 and AFAcli , and 2550

Vincent_Herrera@Dell.com Vincent_Herrera at Dell.com
Fri Nov 30 13:28:00 CST 2001


Matt, 

 Does the aacraid util for RH7.1 work in ver 7.2 ? Cust has 7.2  but there
is no util in filelib for 7.2. I suspect that it will work fine but customer
wants to know for sure before he installs the RPM. 

Thanks, Vince
Linux queue, Servers Support



More information about the Linux-PowerEdge mailing list