Another question

Matt_Domsch@Dell.com Matt_Domsch at Dell.com
Tue Jun 26 07:55:01 CDT 2001


> The guy i'm helping out runs 2.4.x (.2 and .5), is there a 
> way to put Server
> Agent on this system? 4.2u1 only supports 2.2.16, right?

Today, that is correct, only support for 2.2.16-22 (Red Hat Linux 7 retail
kernel).
The OpenManage team is working on supporting 2.4.x generically, but I can't
provide an ETA.

Thanks,
Matt

--
Matt Domsch
Sr. Software Engineer
Dell Linux Solutions
www.dell.com/linux
#2 Linux Server provider with 17% in the US and 14% Worldwide (IDC)!
#3 Unix provider with 18% in the US (Dataquest)!




More information about the Linux-PowerEdge mailing list