Another question

Stig_Fjeldheim@Dell.com Stig_Fjeldheim at Dell.com
Tue Jun 26 06:49:01 CDT 2001


The guy i'm helping out runs 2.4.x (.2 and .5), is there a way to put Server
Agent on this system? 4.2u1 only supports 2.2.16, right?

Mvh
Stig Fjeldheim [MCSE, LCP]
Server Technician, Nordic Region
Technical Support, Dell Computer Corporation
email: 	nordic_server_support at dell.com
phone:	+47 67 11 68 82

(Please include entire history when replying to this mail)




More information about the Linux-PowerEdge mailing list