OpenManage Server Agent

Janne Himanka janne.himanka at sonera.com
Tue Jun 12 04:11:00 CDT 2001


Hello,

we recently purchased a Dell PowerEdge 6450, and we are running Redhat
Linux 7.1 with 2.4.5 kernel in it (self-built). The system works fine,
but I understand we are not able to run the OpenManage Server Agent
because we don't use the Dell-installed version of linux. This is a
shame; I can't see why you couldn't provide the agent in source form.

Respectfully yours,

Janne Himanka
Sw engineer
Sonera, Finland



More information about the Linux-PowerEdge mailing list