Openmanage for 2.4.x kernels

Lee Whatley (System Admin) lee at bcc.cba.ua.edu
Wed Aug 15 14:54:00 CDT 2001


Any updates or ideas on when this will be ready?

"Lee Whatley (System Admin)" wrote:
> 
> Hello,
> 
> I see on Dell's website that Poweredge servers are now shipping with
> RedHat 7.1 and the 2.4.3-6 kernel.
> Does this mean there is a version of the openmanage utilities that will
> work with a 2.4 kernel now or are you still working on one?  This is
> something I need very soon (as in yesterday).
> 
> Thanks,
> 
> -Lee S. Whatley
> System Administrator, University of Alabama C&BA
> 205-348-6607



More information about the Linux-PowerEdge mailing list