openmanage on kernels other 2.2.16

Brien Oberstein brien.oberstein at transacttools.net
Wed Aug 1 09:26:00 CDT 2001


To whom it may concern:

Our organization has purchased a fair quantity of PowerEdge 2450 & 1550
servers.  I was wondering if you could tell me how I could go about getting
either updated OpenManage SA software for kernels newer than 2.2.16 or the
source code, which I can then compile myself.  This is causing us great
difficulty, especially considering we have a number of servers from other
vendors that support this functionality.

Thank you,
Brien Oberstein
CTO
TransactTools

// ~~~~~~~~~~~~~~~~~~~~~~
// brien.oberstein at transacttools.net
// voice: +1-212-989-9323
// cell: +1-917-734-1582
// fax:  +1-212-989-8735
// ~~~~~~~~~~~~~~~~~~~~~~

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.us.dell.com/pipermail/linux-poweredge/attachments/20010801/51d4f9d9/attachment.htm


More information about the Linux-PowerEdge mailing list